reklama

NetBSD - instalace balíčku neproběhne

ZAJDAN

  • *****
  • 1 846
    • Zobrazit profil
    • E-mail
NetBSD - instalace balíčku neproběhne
« kdy: 27. 09. 2018, 09:54:06 »
Ahoj...
s netBSD začínám a hned při instalaci balíčku narážím na nejasnosti:
Kód: [Vybrat]
#pkgin avail | grep daq
daq-2.0.6   Abstraction layer for libpcap

#pkgin install daq-2.0.6
calculating dependencies..done.
nothing to do.
? není mi z toho jasné, zda je balíček již nainstalovaný, proč se nebude instalovat, etc
« Poslední změna: 27. 09. 2018, 10:13:07 od Petr Krčmář »
pokud nemáš trpělivost, pokud nemáš odpověď na dotaz, chceš ostatní posílat do kouta nebo je odrazovat, že na to nemají?...nemrhej síly a raději se nevyjadřuj...prostě to ignoruj

reklama


 

reklama